Centos Üzerinde Plesk Kurarken ERROR: Unable to install the “psa-9.5.4-cos5.build95101209.05.i586” package Hatası Çözümü

Merhaba plesk kurulum sırasında bu şekilde bir hata alan arkadaşlar için aötım bu konumuzu

ERROR: Unable to install the “psa-9.5.4-cos5.build95101209.05.i586” package

bunun nedeni bir servisin centos içindeki bulunması bu servisi kaldırdığımız kurulum başarılı bir şekilde gerçekleşecektir.
bu kodu ssh üzerinde yazıp enter’a basıyoruz

yum remove bind-libs

Yine buna benzer bir hata alırsanız

yum remove bind

yazarak bu hatanın önüne geçiyoruz.

127 Responses to “Centos Üzerinde Plesk Kurarken ERROR: Unable to install the “psa-9.5.4-cos5.build95101209.05.i586” package Hatası Çözümü”

Sayfalar: « 13111 10 9 8 7 6 5 4 3 2 [1] Show All

  1. 5
    Cheap External DVD Drive Says:

    Magnificent goods from you, man. I’ve understand your stuff previous to and you are just extremely great. I actually like what you’ve acquired here, really like what you are saying and the way in which you say it. You make it enjoyable and you still care for to keep it smart. I can not wait to read much more from you. This is really a tremendous site.

  2. 4
    Anonim Says:

    Güzel paylaşım

  3. 3
    baju bayi Murah Says:

    Sağol

  4. 2
    Anonim Says:

    Thx

  5. 1
    Anonim Says:

    Sağol konu iyi

Sayfalar: « 13111 10 9 8 7 6 5 4 3 2 [1] Show All

Leave a Reply

 Characters available